Tachoantrieb hat erst gequitscht und dann hat der Tacho nix mehr angezeigt ....

  • Hallo Zusammen,

    ich war mit zwei Freunden in der letzten Woche im Schwarzwald unterwegs und irgendwie hat die Dame angefangen zu quitschen. Ich dachte erst, die Kette wäre vom vielen Regen ganz trocken (was für ein Blödsinn...) und würde quitschen. Am Freitag dann wurde es immer lauter und mit einem "KNACK" war das Quitschen dann vorbei. Mit aufhören des quitschen war der Tacho dann aber auch "tot". Zuhause angekommen, das Vorderrad raus gemacht und siehe da, die Tachoschnecke geht "schwer" bis garnicht mehr ... Das Mitnehmerblech in der Nabe hat eine seiner Nasen verloren und ist etwas verbogen. Meine Frage ist nun, gibt es ein Mitnehmerblech einer andern Maschiene, welches in die Nabe passt und den Tachoantrieb antreiben kann? (Vieleicht KEDO Artikel #28077RP ???) Und wie bekomme ich die Tachoschnecke wieder gangbar?


    Grüße, Michael

  • Servus MichaelG!


    In einer Nut sitzt da eine Ringfeder - die mit einem schmalen (Klingen-)Schraubendreher raushebeln, dann kommt die Schneckenscheibe raus.


    Schön saubermachen, einfetten und zusammenbauen.


    Bei mir war da mal ein junger Felsbrocken (Steinchen) eingeklemmt und hat den Antrieb blockiert.


    Gängige Grüße aus München!

    302-50950541-small.jpg


    Vier Zylinder nur gleichmäßig verteilt auf zwei TRiXies!

  • Hast Du wohl beim Wiedereinbau des Rades verkehrt eingesetzt.


    Müßte auch noch ne Schnegge haben, falls Frank sie nicht findet.

    Eine Mopete darf nicht mehr Zylinder wie Räder haben!:cool:

  • Hast Du wohl beim Wiedereinbau des Rades verkehrt eingesetzt.


    Müßte auch noch ne Schnegge haben, falls Frank sie nicht findet.

    Was könnte ich denn da falsch gemacht haben. Der Tacho hat ja mehr als1000km funktioniert? Nur so damit ich beim nächsten mal nix kaputt mache...


    Grüße, MichaelG

  • Ich find´s auch schon recht "Rustikal"jemandem nen Montagefehler an zu dichten,

    und das aus der Ferne!

    Schnecke mal Zerlegen wie oben geschrieben,meistens lässt die sich Reparieren.

    Mitnehmerscheibe passt auch von den TDMsen und FZR600.......

  • Nebenbei, die tachowelle nicht am vorderkotflugel anhängen! Lenk mal am stand anschlag auf anschlag, dann siehst was das anrichtet.

    Und wenn einer nicht über sich selbst lachen kann, mach halt ich das.

  • Danke erst einmal für all die Kommentare und Hilfestellung.


    Ich erwarte sehnsüchtig die neue/gebrauchte Schnecke:-)


    Die Alte Schnecke habe ich auseinander gebaut, mit Pinselreiniger sauber gespült und in einem Ölbad versenkt. Nach einer Nacht im Ölbad und gutem abtropfen ging die Schnecke (das Ende wo die Tachowelle drin steckt) immer noch schwer und war quitschig. Ich denke das Teil ist so eingelaufen, das es hin ist...


    Das Mitnehmerblech habe ich bei Kedo bestellt, mal sehen, was da kommt und ob es passt.

  • ...ich hab heute ne neue/ gebrauchte los geschickt .

    Gruß Frank

    Hallo Frank,


    die Schnecke ist angekommen, eingebaut und funktioniert. Danke noch einmal.