Die Öltemperatur Neuauflage

  • Hallo,
    letztens hatte ich eine zackige Autobahnfahrt bei Nacht. Und da die alten Daten futsch sind kann ich auch nichts mehr zum Thema
    Öltemperatur suchen...deshalb nochmal neu...


    Ich messe mit einem RR-Thermometer im Öleinfüllstutzen und habe einen TRX Kühlwasserfühler in der Ölablassschraube (Oas). Bei normaler bis
    zügiger Landstraßenfahrt zeigt das RR 80 Grad an. Man muß schon sehr ordentlich Gas geben oder Autobahn fahren um 90 Grad zu erreichen.
    An der Oas werden dabei in jeder Lage immer 20 Grad weniger angezeigt.
    Jetzt bin ich nachts auf der Autobahn mit 8000 Umdrehungen unterwegs und die Oas ging dabei auf 100 Grad und blieb da stehen. Es war zu dunkel
    um das RR abzulesen :datz: aber da müßten dann 120 Grad gestanden haben. Bei dem RR ist bei 120 ein roter Strich. Für mich ist 120 Grad auch das
    Ende und es sollte nicht mehr sein.
    Ich weiß das einige meinen, egal wo man misst misst man Mist und das sind alles nur Schätzungen...
    Was ich mich frage ist jetzt, ist das schon zu heiß und im Kopf ist das Öl noch viel heißer und da ist schon keine Schmierung mehr oder ist das alles
    noch im Rahmen? Wie gesagt, ich meine das die Temperatur da stehen geblieben ist und auch weiter wäre, also die Kühlung ihre Arbeit verrichtet hat.
    Aber schafft sie das dann auch im Sommer bei höheren Temperaturen?
    Was sagen die Experten und Schnellfahrer dazu? Muß ich handeln oder ist alles gut? :confused:


    Ich bin gespannt, Chandler

  • Definitiv "alles gut". Ölablassschrauben-Messungen habe ich schon ohne Kollaps bis >150 Anzeige absolviert.


    Übrigens: Ohne eine Messanordnung zu eichen, das wird wohl niemand hier im Forum tatsächlich nachvollziehbar gemacht haben, ist alles "schätzen".
    Aus dieser Erkenntnis habe ich alle Temperaturmessungen verworfen. (Der Kalibrieraufwand ist mir zu hoch! - Und teuer.)


    PS: Jeder Messtechniker bekommt bei den in unserem Anwendungsbereich eingesetzten Analoginstrumenten einen Lachkrampf. Und digitale setzen auf derselben Mimikri auf....

    bonne route, H
    "Auf zwei Rädern bleibt man jung."
    steht auf meiner Klingel.
    Der Maschinenmann auf seinem Altenteil

  • Der absolute Wert der Messung ist eigentlich nicht so interessant.
    Also dem RR-Messer traue ich eigentlich was zu, zumal mir 80 Grad normale Betriebstemperatur im Ölbehälter plausibel erscheinen.
    Ich möchte halt wissen ob die Temperatur an der Ablassschraube tatsächlich rund 20 Grad niedriger ist oder das ein Messfehler ist.


    Weiter frage ich mich ob das Kühlsystem auch bei höherer Außentemperatur in der Lage ist das ansteigen der Temperatur ab einer
    bestimmten Temperatur, bei mir 120 Grad, zu verhindern.


    Dummerweise habe ich es versäumt auf die Wassertemperatur zu achten, steigt die bei permanent hoher Drehzahl auch an? Interessant
    finde ich das das Wasserkühlsystem auch im Hochsommer bei Volldampf einen gewissen Punkt nicht überschreitet. Schaft das der Ölkreislauf
    ohne Öhlkühler auch?

  • Tach
    Eigentlich sollte im Sumpf eine höhere Temp anliegen als im Tank,weill´s Öl aus dem heissen Kopf
    sich erstmal unten samelt um dan in den Tank gepumpt zu werden.Inwieweit sich der Saft im Tank
    abkühlt,im Windschatten der Zylinderbank,müsste mal austesten.
    Aber um´s auf den Punkt zu bringen:2012 in Most bei 38C° Rennen und´s Wasser lag bei 90C°
    dürfte Skeptiker wohl beruhigen!
    Ok,ist was anderes als bei 30C° 100Km am Stück A-Bahn zu brennen.......

  • Das moderne Öl kann die 120°C lockerst ab, wie Rapunzel schrub, kanns auch höher gehen.


    Ich würd vorschlagen:
    Mach Dir keinen Kopf (Oh, ein Wortspiel...) sondern einfach ne eeetwas längere Übersetzung drauf. Mitter Sechserbox ziehter doch so oder so wie Hölle...

    Gruß, Merry


    Kann Spuren von Senf enthalten.



  • So,
    gestern bei dem schönen Herbstwetter noch eine feine Aus- und Messfahrt um den Hirschberg gemacht, feine Sache. :cooler:
    Egal wie man fährt das Wasser kommt irgendwann auf eine stabile Temperatur.
    Bei den kühlen Herbsttemperaturen (13 Grad) erreichte das Öl beim bummeln noch nichtmal die Betriebstemperatur.
    Erst bei flotter fahrt habe ich die überhaupt erreicht und sie blieb stabil solange ich unter 7000 Touren blieb.
    Dann bei dauernd über 7000 (Autobahn) steigt die Temperatur langsam an auf 35-40 Grad über der Bertriebstemperatur,
    höher wollte sie nicht gehen. Die Wassertemperatur war dabei eigentlich unbeeindruckt und ist kaum gestiegen!
    Das sind zwei stabile Ölarbeitspunkte die ich in Ordnung finde umd mir auch keine Sorgen machen. :applaus:


    Blöd ist nur das ich an der Ablassschraube auch bei den höheren Temperaturen immer 15-20 Grad weniger messe als im
    Öltank. Ich messe mit dem originalen Wassertemperaturfühler und Anzeige der TRX. Der Fühler ist in eine Aluschraube
    eingeschraubt und die Ölwanne liegt ja nun auch gut im Wind. Ich vermute der Wärmeverlust über das Gehäuse und die
    Schraube ist einfach so hoch und der Fühler müsste weiter im Öl oder woanders liegen.
    Gut, da mich ja nur die beiden Arbeitspunkte interessieren könnte ich ja die Skala anpassen, dann passt es. :datz:
    Oder wie komme ich an einen Punkt an dem es wärmer ist, wer weiß Rat?

  • Quote from Chandler

    Oder wie komme ich an einen Punkt an dem es wärmer ist, wer weiß Rat?


    Moin Chandler,


    guck mal:



    Ich greife die Öltemperatur für die Cockpitanzeige direkt an der Steigleitung ab. Damit hab ich eher den Wert, der die NoWe schmiert als mit dem Wannenabgriff. Der Adapter ist im Grunde der, der damals für die Öldrucksensorgeschichte genommen wurde, hab den lediglich von der Sacklochlänge auf meinen Sensor anpassen lassen.


    Bei Bedarf hab ich Zeichnungen, einfach melden!


    Das funktioniert einwandfrei! Allerdings steigt im Ampelstau dank der Zylinderabwärme der Wert auch ein wenig an...

  • Das Bild zeigt die alte Zeichnung für den Öldruckschalter von Marc, die ich um zwei optionale Maße für meinen Öltemperatursensor (Zahlen in Klammern) ergänzt habe und mir ein passendes Gewinde einschneiden hab lassen.


    Dies kann hier als Vorlage für die Bastelarbeiten anderer dienen, ich setze Marcs Einverständnis voraus, da er die Zeichnung bereits im alten Forum hochgeladen hatte.
    Die 10.2er Bohrung für die (dann benötige Doppel-)Hohlschraube an der Steigleitung passt. Natürlich gehören da Alu-Dichtringe an jede Fläche. Bitte macht Euch aber selbst mit den Einschraublängen Eurer Sensoren und den Gewindegrößen vertraut. Ich kann für nix hier ne Garantie oder Gewährleistung übernehmen und nur die Zuverlässigkeit und Funktionstüchtigkeit an meinem Mopped anführen.


    Chandler : Wenn Du den Sensorträger in der ursprünglichen Version nutzen willst, ist er innen kürzer als meiner. Prüfe bitte vorher genau, ob sich dann der Sensor Deiner Wahl auch weit genug eindrehen lässt!


    Ach, und: Bei den letzten "Neue-Kolben-Einfahr"-Kilometern 2003 mit meiner XT hab ich den Eisengaul von Rachau in Österreich die weite Strecke heim größtenteils auf der Bahn geprügelt, weil ich in der Gruppe bleiben wollte. Da waren über längere Zeit 130°C und mehr angelegen - und das im oberen Rahmenrohr gemessen... Im Kopf dürftens gut 150°C gewesen sein. Selbst das hat das Öl locker ausgehalten.

  • Meines Erachtens macht sich eine zu hohe Öltemperatur u.A. durch eine rutschende Kupplung oder ein sich schlechter schaltendes Getriebe bemerkbar. Ich denke auch das 130Grad noch im Rahmen sind.


    Wenn ich überlege, dass ich an meiner Schwarzen deutliche Mehrleistung im Vergleich zur Serie habe und sie eigentlich nur Vollgas kricht sind die Temperaturen absolut ok.


    Ich messe an der gleichen Stelle wie Merry hab aber an dem Öldruckadapter nix geändert.

    ... Die Signatur ist noch Baustelle ....

    Edited once, last by Kennie ().

  • Da ich derzeit noch nicht meine eigenen Beiträge hier löschen kann, editier ich den grad mal (da sollte nen Admin mal was machen fpg ?? :d::d: ) :


    Wassertemperatur max. bei 38°C im Schatten in Most = 98°C


    Öltemperatur an der genannten Messstelle = 90°C


    Diese beiden Temperaturen sind Max-Werte die mein Cockpit aufzeichnet - 878er mit vollem Programm außer UP-Nocken!
    Es wurde während des Starts auf NULL gesetzt um nicht von den Warmlaufwerten verfälscht zu werden. Allerdings waren zu diesem Zeitpunkt noch keine UP Nockenwellen montiert. Mit den UP-Wellen und dem TDM900-R stieg die Leistung am Hinterrad um ca. 10PS und die Temperaturen stiegen ebenfalls, aber nach wie vor Öl nicht über 100°C - gemessen oben am Kopf - Vorlauf quasi.


    Da ich seit dem keine derartigen Außentemperaturen mehr hatte (der TDM900-R Motor wurde danach meist im Regen oder bei 4°C Außentemperatur, oder mit verminderter Leistung wegen schlechter FCR41...... gefahren) hab ich auch keine Vergleichswerte die ich hier jetzt nennen könnte.

    ... Die Signatur ist noch Baustelle ....

    Edited once, last by Kennie ().

  • Exakte Werte kann ich da leider nicht nennen, Hannes. Ich hab da keine Studienreihe erstellt... ;)
    Es sind so etwa 5°C, um die es an der Steigleitung wärmer anzeigt. Aber mit zweierlei Instrumenten is das eh net so aussagekräftig.

    Gruß, Merry


    Kann Spuren von Senf enthalten.



  • Es gab doch mal eine Zeichnung vom Motor in der der Ölkreislauf eingezeichnet war.
    Hat die noch jemand, ich finde die nicht mehr. :help:


    Diese sogenannte Steigleitung, steigt das Öl dadurch in den Kopf oder läuft es dadurch zurück nach unten? :confused:


    Ich bin, da ich ja die gleichen Geber verwende, mit Parallelwiderständen verschiedene Temperaturen durchgegangen und habe die
    Anzeige mit der Wassertemperatur verglichen. Und tatsächlich zeigt die Öltemperatur weniger an. Ich glaube das liegt an der dösigen
    langen Leitung, die mir einen Widerstandsoffset draufpackt was die niedrigere Anzeige zur Folge hat.

  • Moin Uwe,


    das ist die Druckleitung über die der Zylinderkopf mit Öldruck versorgt wird. Da es sozusagen der Vorlauf ist, wird er immer etwas kühler sein als der Rücklauf wenns Öl im Zylinderkopf wieder nach unten strömt. Ich persönliche halte die Genauigkeit hier für nicht so wichtig. Ich halte mich an der Schwatten daran, wenn die Öltemperatur von 60°C angezeigt wird reichts für Vollgas. Denn dann kann ich davon ausgehen, dass die reelle Kopftemperatur wohl höher sein wird. Aber unterm Strich kann es natürlich jeder so machen wie er es haben möchte :yes:

    ... Die Signatur ist noch Baustelle ....

  • Ich hab mich bewusst für die Abnahme an der Steigleitung entschieden, weil ich dann ablesen kann, wie warm das Öl ist, das in den Kopf fließt. Die Temperatur, die das Öl nach Verlassen des Kopfes oder sonstwo hat, find ich persönlich nicht aussagekräftig genug, wenns um die Beurteilung der Belastbarkeit der empfindlichen NW-Lagerstellen geht.


    Chandler : Viel Spaß beim Basteln!!

    Gruß, Merry


    Kann Spuren von Senf enthalten.



  • Merry : Die Lagerstellen an den NoWe's sind empfindlich gegenüber Startvorgängen und zu wenig Öldruck. Temperaturen des Öls sind da m.E. eher zweitrangig.


    Allerdings halte ich persönlich den Öldruckschalter samt Leuchte für vergebene Liebesmüh da wenns leuchtet is eh schon zu spät. Das ist aber ein anderes Thema :)

    ... Die Signatur ist noch Baustelle ....